00:00
21 January 1900
January

ПОИСК :

О Ресурсе

Для работы с Ресурсом необходимо

наличие следующих программ:

 


1. браузер с поддержкой функции прозрачности (рекомендуется Google Chrome версии 6.0 и выше), подтверждена совместимость с Internet Explorer 8.0, Mozilla Firefox 4.0, Opera 11.0, Apple Safari 5.0 и их последующими версиями);


2. плагин Adobe Flash Player для браузера (версия 11.0 и выше);


3. Adobe Reader 7.0 и выше (или его аналоги) для работы с
документами в формате *.pdf;


4. для работы с файлами раздела «Библиотека» требуется программа-архиватор, а также текстовый редактор, распознающий формат
*.doc (возможно использование пакетов Open Office 2.0 или Microsoft Office-2003 и последующих).

Ссылки на ПО

Разработка - Шелагин А.Б.